Can't deactivate Conform Options

Hi Justin

I installed Matchbox v1.5.2 yesterday and discovered there are a whole bunch of options that look like they might be pretty cool.

There are a couple I do want to disable at the moment before running my conform, however I can’t seem to disable them. Specificially ‘Auto-fade’ and ‘Send Diff Markers’ They are greyed out and won’t let me interact with the checkboxes.

Am I missing another toggle somewhere?



Those are Nuendo only sorry.